Lentidão no despacho de corridas

Incident Report for Machine

Resolved

Sistema estável novamente
Posted May 10, 2025 - 21:02 GMT-03:00

Identified

Sem previsão estimada de retorno
Posted May 10, 2025 - 20:05 GMT-03:00

Investigating

Nossa equipe já está ciente e investigando o que está causando a lentidão.
Posted May 10, 2025 - 19:36 GMT-03:00
This incident affected: Machine (Despacho de Solicitações (Velocidade)).